unc0ver 6.0.1发布:iOS 14.3以下iPhone均可越狱
2021-03-02 13:33:52  出处:快科技 作者:雪花 编辑:雪花     评论(0)点击可以复制本篇文章的标题和链接

现在,破解团队unc0ver发布了最新6.0.1版越狱工具,适用于运行iOS 11至iOS 14.3的iPhone。

这款越狱工具是该团队基于CVE-2021-1782漏洞自主开发的,该漏洞目前已经在 iOS 14.4 版本中修复。

该越狱工具适用于iPhone 6S及后续产品、iPad Air 2及后续产品、iPod Touch(第7代)。不过需要注意的是,越狱之后如果设备遭到恶意应用程序攻击可能也会获得更高的权限。

苹果透露上个月发现了被黑客积极利用的漏洞时,建议iPhone用户尽快更新到 iOS 14.4。看来越狱和苹果的报告很有可能有关,但苹果永远不会肯定证实这一点。

苹果上周提供了最新的iOS 14和iPadOS 14采用率数据,显示根据2月24日App Store的测算,80%的iPhone在运行iOS 14,70%的iPad在运行iPadOS 14。

过去4年推出的iPhone中有86%使用iOS14,过去4年推出的iPad中有84%使用iPadOS14。

unc0ver 6.0.1发布:iOS 14.3以下iPhone均可越狱

- THE END -

转载请注明出处:快科技

#苹果#iPhone手机

责任编辑:雪花

文章价值打分
当前文章打分0 分,共有0人打分
文章观点支持

+0
+0

  • 关注我们

驱动之家 关注驱动之家 微信公众号,每日及时查 看最新手机、电脑、汽车、智能硬件信息
  • 微博

    微博:快科技官方

    快科技(原驱动之家)官方微博
  • 今日头条

    今日头条:快科技

    带来硬件软件、手机数码最快资讯!
  • 抖音

    抖音:快科技mydrivers

    科技快讯、手机开箱、产品体验、应用推荐...